Šta je novo?
BHTuning.com - Tuning & Styling

Dobrodošli na jedinstveni forum na našim prostorima sa tradicijom preko 10 godina, 80 000+ tema, preko 1 milion postova i 45 000+ članova ... Tuning & Styling na jendom mjestu sve za vašeg limenog ljubimca!

Automobilska pitanja - sitni problemi, savjeti i informacije

Mp1

Član
Pozdrav imam problem sa ugradjenim xenonom kada blicam ili upalim duga svjetla ugase se xenoni. Sta bi moglo biti problem ?
 

wispi

Član
Pozdrav raja. Novi sam clan pa ne zamjerite dok se ne uklopim malo. Imam problem sa automobilom pa ako neko moze pomoci bio bi zahvalan. Vec 2god vozim audi a3 2004god, 1.9 77kw i imam problem sa paljenjem. Auto kad je hladno pali kao mina ali problem se javlja kad je motor vruc. Tad vergla oko cc 10 sekundi i svaki put upali. Mnogo me nervira to. Na dijagnostici je pokazalo da je otisao senzor bregaste. Isti je promijenjen ali se opet desava da lose pali vruc. Ucitana je i nova mapa i od tad auto pali i vruce i hladno na cvoku. Nakon par dana problem se vraca. Opet isto sve. Opet idem kod majstora i opet greska senzora bregaste. Ovaj put opet stavimo nov senzor ali nista se ne mijenja. Auto opet lose pali a greska se pojavljuje i sa tim novim senzorom. Vracamo stari senzor,brisemo gresku i auto opet pali na cvoku. Ali opet to traje 5 dana i opet isti problem. Lose pali i opet greska. Jel se mozda nekom ovo desavalo?
To lici kao da je problem u samoj instalaciji senzora , a ne u samom senzoru ...
 

MehemLED

Član
Pozdrav imam problem sa ugradjenim xenonom kada blicam ili upalim duga svjetla ugase se xenoni. Sta bi moglo biti problem ?
Jesu li dolazili fabrički xenoni u tvom autu ? Kakve xenone si ugradio, neke fush najjeftinije ili neke kvalitetnije ? Možda je jednostavno do samih nekvalitetnih xenona.
 

Buki86

Član
Pozdrav! Imam problem sa automatskim menjacem, auto je Audi A6 2.5 tdi quatrro 1999 god. dok ga ubacujete u R ili D osetise lupanje, tip tronic ne funkcionise, a u 5-tu brzinu ne salta. Da li je neko imao slicnih problema. Sta bi mogo da bude problem?
 

Buki86

Član
Pozdrav raja. Novi sam clan pa ne zamjerite dok se ne uklopim malo. Imam problem sa automobilom pa ako neko moze pomoci bio bi zahvalan. Vec 2god vozim audi a3 2004god, 1.9 77kw i imam problem sa paljenjem. Auto kad je hladno pali kao mina ali problem se javlja kad je motor vruc. Tad vergla oko cc 10 sekundi i svaki put upali. Mnogo me nervira to. Na dijagnostici je pokazalo da je otisao senzor bregaste. Isti je promijenjen ali se opet desava da lose pali vruc. Ucitana je i nova mapa i od tad auto pali i vruce i hladno na cvoku. Nakon par dana problem se vraca. Opet isto sve. Opet idem kod majstora i opet greska senzora bregaste. Ovaj put opet stavimo nov senzor ali nista se ne mijenja. Auto opet lose pali a greska se pojavljuje i sa tim novim senzorom. Vracamo stari senzor,brisemo gresku i auto opet pali na cvoku. Ali opet to traje 5 dana i opet isti problem. Lose pali i opet greska. Jel se mozda nekom ovo desavalo?
Ja sam imao slican problem na Passat 2003 god, kod mene su bile dizne problem, neki magneti ne otvaraju dok verglas, a cim upali onda normalno radi.
 
Pozdrav drustvo.Imam problem sa autom Seat Leon 2001 god 1.8 20w 92 kw,problem je kada se zagrije motor pocne auto da bas trokira dok je hladan vuce i nema trokiranja???Da li je ko imao ovakav problem...
 
Pozdrav, nov sam ovdje :) imam Fiat Stilo 1.9. jtd 2002 godište i imam problem sa njim. Naime tokom voznje upali se engine fault i ako ga ugasim dok lampica gori nece upaliti dok ne prodje mozda sahat dva. isto tako jutros mi se iz cista mira upalio engine fault i nisam mogao upaliti, naime verglaali nece da upali. izmjenjeni su senzori radilice i bregaste. ne pojavljuje se uvijek problem nego nema pravila kako mu dodje sto zna poprilicno biti friustrirajuce, na dijagnostici ne pokazuje nikakav problem nego nema nikako gresku ne pokazuje. Ako ima ko iskustva sa ovim problemom volio bih da cujem vasa iskustva jer ne znam sta da radim :banghead:
 
Pozdrav,ovako imam golf 4 - 1.9 tdi 81 kw,imam problem sa turbinom,kada upalim auto nema vuče,nego polako nadolazi vuča kako se približajem 2000 obrtaja,onda auto dobije vuču neku solidnu,ali ipak to nije ta vuča koju on treba da ima,jer dešaje mi se ujutro kada ga upalim da ide znatno bolje,kao da prokine ide kao lud,isto tako i naveče,a kada je toplo vrijeme pravo je mlitav,radio reparaciju turbine i izvadio katalizator,opet se pojavio problem,sada kaže majstor kako je problem do glave motora,jer mi se desilo da mi je odjednom motor povukao antifriz iz boce i vratio ga opet,on kaze da negdje pusta na dihtungu glave motora vodu i da je salje u vidu kapljice u turbinu i time se stvaraju izbocine na varijabilnoj geometriji pri velikoj temperaturi,on je to objasnio kao da pospes solnu kiselinu po necemu i da tako nastaje izbocina na metalu i da zapinje kada se zakrecu krilca i da zato steka turbina non stop,e sad zanima me vase misljenje jer mi se stvarno ne daju vise pare uzalud.
 

DevoXx

Član
Pitanje za vozace audija a4 b6
E ovako momci samo da znam da se ne nerviram radi se o osvijetljenju na inst. Tabli tacnije
Resetke za ventilaciju - onaj krug sto podesavas puhanje e primjetio sam da kod b7 svijetle one tackice na krugu tom i audije tako neke eh kod mene ne svijetli nigsje ni na sredini ni sa strana eh pitanje je da li uopce svijetli kod b6 modela? Ili nesto trebam ursdit zamijenit da svijetli?
Prilozio sam sliku na ono sto mislim meni to ne svijetli e da li je nesta crklo ili ipak nema kod tog modela?
 

Prilozi